PDA

View Full Version : [Solved] Dos Attack Fix V4 error



Owned
Jul 18, 2010, 03:07 AM
Hello

The plugin Dos Attack Fix V4 is detected in V3 a Windows server. I have not tested under Linux.

Result cvar daf_version :

"daf_version" = "Version 3 of SourceOP.com DoS Attack Fix Plugin"
notify
- The version of the DoS Attack Fix plugin


Cordially

Drunken F00l
Jul 18, 2010, 03:09 AM
Windows v4 is the same as v3. Only the Linux version changed.

Owned
Jul 18, 2010, 03:18 AM
ok, thanks for answer !